Requirements and Installation

Requirements

  • PHP7.4 (with extensions: simplexml, mbstring, gd, dom, mysql)
  • Composer
  • MySQL/MariaDB Database

Installation

  • Clone the project to your desired location
  • Go into the directory and call composer install